Pular para o conteúdo
#103085
Avatar de rmanrman
Participante

    @Hitotuzi

    1- Até onde eu sei não.

    2- Não existe correto ou errado neste caso. Tem que analisar por que você necessita mudar de versão. Existe algum recurso que você precisa que na versão atual não existe ? É devido a suporte da Oracle ? Você perguntou sobre o 10g, mas já existe o 11g e daqui a pouco vai sair o 12. O suporte da 10g já está no final.

    plugins premium WordPress