Upgrade do Oracle Beehive versão 2.0.1.4 para 2.0.1.8

Ambiente Atual: Beehive 2.0.1.4 Oracle Database 11.1.0.7 64 bits Documentação para aplicação do Patch: Readme Upgrade Overview Patchs necessários para o Beehive 2.0.1.8 rodar no banco 11.1.0.7: http://docs.oracle.com/cd/E16671_01/bh.200/e16641/db_req.htm – 9548753: MERGE REQUEST ON TOP OF 11.1.0.7.0 FOR BUGS 9128529 8499043...