E-Business Suite e o Log4j – Vulnerabilidade day zero (CVE-2021-44228)

E-Business Suite

E-Business Suite e o Log4j Olá camarada ! Aqui estou de volta para falar sobre a saga da vulnerabilidade CVE-2021-44228 no Log4j. Dessa vez irei falar sobre o E-Business Suite. A maioria das versões não são afetadas pela vulnerabilidade, devido ao fato de não utilizarem o Log4j. Só que há um porém ! Se você … Ler mais

Ads Blocker Image Powered by Code Help Pro

Ads Blocker Detectado !

Verificamos que está usando alguma extensão para bloquear os anúncios. O GPO (Grupo de Profissionais Oracle) obtém a sua renda através dos anúncios, para assim manter toda a estrutura dedicada a universalização do conhecimento.

Se você gosta de nosso trabalho, pedimos por gentileza que desabilite o ads blocker. Trabalhamos somente com o Google Adsense e tentamos ao máximo exibir apenas o necessário.

Agradecemos de antemão ! :)

Powered By
Best Wordpress Adblock Detecting Plugin | CHP Adblock